科学数据库门户
您当前的位置是:
 | 
搜索   在 
 首页
新闻中心
漏洞数据
服务公告
服务案例
使用指南
关于本库
T-DB
 
Cisco Cloud Services Platform (CSP) web-based GUI 安全漏洞

漏洞编号: NIPC-2016-7293
CVE编号: CVE-2016-6373
漏洞类别: 操作系统命令注入
发布日期: 2016-09-22
更新日期: 2016-09-23
CVSS值: 9.0
严重级别: 紧急
利用范围:
攻击复杂度:
认证级别:
机密性影响:
完整性影响:
可用性影响:
漏洞描述:

Cisco Cloud Services Platform (CSP) 中的 web-based GUI 中存在安全漏洞 , 受影响的产品, 2100 2.0, 由于将用户控制的输入注入到命令行中, 允许远程认证管理员 , 通过精心构造的平台命令 , 执行任意 OS 作为根命令,即错误 IDCSCva00541。


受影响系统或软件:
* Denotes Vulnerable Software Changes related to vulnerability configurations

解决方案:
厂商已修复该漏洞

参考资源:


致  谢 
友情链接