科学数据库门户
您当前的位置是:
 | 
搜索   在 
 首页
新闻中心
漏洞数据
服务公告
服务案例
使用指南
关于本库
T-DB
 
Adobe Digital Editions 安全漏洞

漏洞编号: NIPC-2016-7143
CVE编号: CVE-2016-4258
漏洞类别: 许可,权限和访问控制错误
发布日期: 2016-09-16
更新日期: 2016-09-16
CVSS值: 10.0
严重级别: 紧急
利用范围:
攻击复杂度:
认证级别:
机密性影响:
完整性影响:
可用性影响:
漏洞描述:

Adobe Digital Editions 中存在安全漏洞 , 受影响的产品, 版本早于 4.5.2, 由于对内存缓冲区的创建、修改、管理或删除有误, 允许攻击者 , 通过未知的向量, 执行任意代码或者引起拒绝服务攻击 (内存破坏)。


受影响系统或软件:
* Denotes Vulnerable Software Changes related to vulnerability configurations

解决方案:
厂商已修复该漏洞

参考资源:


致  谢 
友情链接