科学数据库门户
您当前的位置是:
 | 
搜索   在 
 首页
新闻中心
漏洞数据
服务公告
服务案例
使用指南
关于本库
T-DB
 
OpenJDK未知漏洞

漏洞编号: NIPC-2014-1898
CVE编号: CVE-2014-0462
漏洞类别: 信息不足
发布日期: 2014-05-13
更新日期: 2014-05-14
CVSS值: 10.0
严重级别: 紧急
利用范围: 网络
攻击复杂度:
认证级别: 没有
机密性影响: 整体
完整性影响: 整体
可用性影响: 整体
漏洞描述:

OpenJDK 中存在未知的漏洞, 受影响的产品, 版本早于 6b31 的 Debian GNU/Linux 和 Ubuntu 12.04 LTS 和 10.04 LTS, 有未知影响和攻击向量 , 不同漏洞相比于CVE-2014-2405


受影响系统或软件:
Configuration 1 AND OR * cpe:/a:oracle:openjdk:1.6.0 OR cpe:/o:canonical:ubuntu_linux:12.04:-:lts cpe:/o:canonical:ubuntu_linux:10.04:-:lts cpe:/o:debian:debian_linux

解决方案:
厂商已修复该漏洞

参考资源:
http://www-01.ibm.com/support/docview.wss?uid=swg21671324 http://xforce.iss.net/xforce/xfdb/92559

致  谢 
友情链接