科学数据库门户
您当前的位置是:
 | 
搜索   在 
 首页
新闻中心
漏洞数据
服务公告
服务案例
使用指南
关于本库
T-DB
 
漏洞周报
安全漏洞发现情况周报表(2014年3月17日至2014年3月24日)
发布日期:3/24/2014 12:00:00 AM
文章来源:nipc
 

本周共确定安全漏洞178个,其中高危漏洞50个,中等威胁漏112个,低威胁漏洞16个。漏洞总量是上周的1.71 倍,其中高危漏洞是上周的1.39 倍,中等威胁漏洞是上周的1.75 倍, 低威胁漏洞是上周的4.00 倍。


本周发现的5大漏洞如下:

1. Adobe Shockwave Player安全漏洞

2. Google多个 未知漏洞

3. Google Chrome OS boot implementation安全漏洞

4. Mozilla Firefox browser engine多个 未知漏洞

5. JavaScript engine TypeObject classUse-after-free漏洞

本次值得关注的漏洞有,[*]Adobe Shockwave Player 中存在安全漏洞 , 受影响的产品, 版本早于 12.1.0.150, 由于对内存缓冲区的创建、修改、管理或删除有误, 允许远程攻击者 , 通过未知的向量, 执行任意代码或者引起拒绝服务攻击 (内存破坏)[*]Google 中存在多个未知的漏洞, 受影响的产品, V8 , 版本早于 3.23.17.18, 允许攻击者 , 通过未知向量, 引起拒绝服务攻击或者可能有其它影响[*]Google Chrome OS 中的 boot implementation 中存在安全漏洞 , 受影响的产品, 版本早于 33.0.1750.152, 不合适的 consider 文件持久性 , 允许远程攻击者 , 通过未知的向量, 执行任意代码[*]Mozilla Firefox 中的 browser engine 中存在多个未知的漏洞, 受影响的产品, 版本早于 28.0 和 SeaMonkey , 版本早于 2.25, 允许远程攻击者 , 通过未知向量, 引起拒绝服务攻击 (内存破坏和应用破坏) 或者可能执行任意代码[*]JavaScript engine 中的 TypeObject class 中存在 Use-after-free 漏洞, 受影响的产品, Mozilla Firefox , 版本早于 28.0 , Firefox ESR 24.x , 版本早于 24.4 , Thunderbird , 版本早于 24.4 , 以及 SeaMonkey , 版本早于 2.25, 由于没有正确管理系统资源, 允许远程攻击者执行任意代码。
    综合分析,本周安全漏洞威胁程度为中度。

点击次数:2949
 
友情链接